Advertisement

You May Like




'Key' not passed to script.



Subscribe to RSS through Email:

Enter your email address:



Home arrow Forum
VivoCiti Online Discussion Forum
Welcome, Guest
Please Login or Register.    Lost Password?
Go to bottom Post Reply Favoured: 0
TOPIC: Re:Compatible with joomla 1.5?
#370
Re:Compatible with joomla 1.5? 9 Years, 2 Months ago Karma: 1  
you need to download separate Joomla 1.5 taglist or you can use youcmsandblog installer utility
 
Report to moderator   Logged Logged  
  The administrator has disabled public write access.
      Topics Author Date
    thread link
Compatible with joomla 1.5?
mimmo1949 2010/03/04 09:01
    thread link
thread linkthread link Re:Compatible with joomla 1.5?
vivociti 2010/03/22 09:53
Go to top Post Reply
Powered by FireBoardget the latest posts directly to your desktop



or browse in 35 languages:

Subscribe To

 Subscribe in RSS

Follow me...

iBook Network

Top 10 Most Downloaded